System Requirements

Supported Versions:

We strongly recommend to install the WebView2 Runtime component, if not already installed automatically by Windows Updates. See https://gesesoft.atlassian.net/wiki/spaces/OCFJ/pages/61047037.